您的位置:网站首页 > 服务器技术 > 正文

用建站助手安装php5.4(只支持windows2003、2008、2012)

作者:新麦互联 来源:原创 日期:2017-10-25 09:19:01 人气: 标签:建站助手 安装php5.4 只支持 windows2003 2008 2012
一、安装
打开建站助手,点击环境检测,勾选安装fastcgi组件和安装php5.4,点击开始处理
安装完成如图所示,完成后关闭窗口即可
二、建站
若需要使用php5.4环境,建站时选择php5.4模式既可

新麦互联是西部数码代理商,价格为西部数码官方8折,欢迎前来咨询。在线客服: 点击发送消息给对方2396078608

读完新麦互联站长资讯中心这篇文章后,您心情如何?
0
0
0
0
0
0
0
0
更多
本文网址:
下一篇:没有资料